<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<link rel="pingback" href="https://danariely.com/xmlrpc.php" />
	<title>Ask Ariely: On Unraveling Uncertainty and Translating Transparency &#8211; Dan Ariely</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//cdn.parsely.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//cdn.polyfill.io' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Dan Ariely &raquo; Feed" href="https://danariely.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dan Ariely &raquo; Comments Feed" href="https://danariely.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dan Ariely &raquo; Ask Ariely: On Unraveling Uncertainty and Translating Transparency Comments Feed" href="https://danariely.com/ask-ariely-on-unraveling-uncertainty-and-translating-transparency/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/danariely.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://danariely.com/_static/??-eJyNy0EOQDAQheELqVFEbMRZqp3IMC3pVKS3ZyNhZ/nnvQ/OXVGwfDgUsCLgSBJMvNlVMU3RxAySMmPpKZT3oYC3WAQ8OjLI6DGkT+xsMkbFOBub//F7e/eDRj/orm10q+u+ugCHZkGf' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='theme-google-fonts-css'  href='//fonts.googleapis.com/css2?family=Montserrat:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&#038;display=swap' media='screen' />
<link rel='stylesheet' id='all-css-4' href='https://danariely.com/_static/??-eJyNjEEOwjAMBD9EalrR5oR4S5paYEgcq3ZU9feEAxe49Li7MwubuFjYkA3sgRkVlsAurIRpdxvOSoYQVNHaQmoQRLqoeoJDptqe8I/P1Umqd2KFJ5qE+HL9uRshl6WmdqR11riSGBX+SYe/GvctPs4tX/vpMvhpHLx/A65jWl0=' type='text/css' media='all' />
<script id='jquery-core-js-extra'>
var t11_localize_script = {"ajaxurl":"https:\/\/danariely.com\/wp-admin\/admin-ajax.php","ajax_nonce":"4d115461c1"};
</script>
<script type="text/javascript" src="https://danariely.com/wp-includes/js/jquery/jquery.min.js?m=1643141280g" ></script><link rel="https://api.w.org/" href="https://danariely.com/wp-json/" /><link rel="alternate" type="application/json" href="https://danariely.com/wp-json/wp/v2/posts/8278" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://danariely.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://danariely.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel="canonical" href="https://danariely.com/ask-ariely-on-unraveling-uncertainty-and-translating-transparency/" />
<link rel='shortlink' href='https://wp.me/paO8bk-29w' />
<link rel="alternate" type="application/json+oembed" href="https://danariely.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdanariely.com%2Fask-ariely-on-unraveling-uncertainty-and-translating-transparency%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://danariely.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdanariely.com%2Fask-ariely-on-unraveling-uncertainty-and-translating-transparency%2F&#038;format=xml" />

<!-- BEGIN Parse.ly 3.0.4 -->
<meta name="parsely-title" content="Ask Ariely: On Unraveling Uncertainty and Translating Transparency" />
<meta name="parsely-link" content="http://danariely.com/ask-ariely-on-unraveling-uncertainty-and-translating-transparency/" />
<meta name="parsely-type" content="post" />
<meta name="parsely-pub-date" content="2022-01-29T12:30:44Z" />
<meta name="parsely-section" content="Ask Ariely" />
<meta name="parsely-tags" content="advice column,ask ariely,behavioral economics,behavioral economics &amp; psychology,dear dan,wall street journal,wsj" />
<meta name="parsely-author" content="Dan Ariely" />
<!-- END Parse.ly -->

<style type='text/css'>img#wpstats{display:none}</style>
		<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-102613-32', 'auto');
		ga('send', 'pageview');
	</script>
	<link rel="apple-touch-icon" sizes="57x57" href="https://danariely.com/wp-content/themes/dan-ariely-website/assets/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://danariely.com/wp-content/themes/dan-ariely-website/assets/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://danariely.com/wp-content/themes/dan-ariely-website/assets/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://danariely.com/wp-content/themes/dan-ariely-website/assets/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://danariely.com/wp-content/themes/dan-ariely-website/assets/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://danariely.com/wp-content/themes/dan-ariely-website/assets/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://danariely.com/wp-content/themes/dan-ariely-website/assets/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://danariely.com/wp-content/themes/dan-ariely-website/assets/images/favicon/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://danariely.com/wp-content/themes/dan-ariely-website/assets/images/favicon/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://danariely.com/wp-content/themes/dan-ariely-website/assets/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://danariely.com/wp-content/themes/dan-ariely-website/assets/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://danariely.com/wp-content/themes/dan-ariely-website/assets/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://danariely.com/wp-content/themes/dan-ariely-website/assets/images/favicon/favicon-128.png" sizes="128x128" />
<link rel="shortcut icon" type="image/x-icon" href="https://danariely.com/wp-content/themes/dan-ariely-website/assets/images/favicon/favicon.ico" />
<meta name="application-name" content="Ask Ariely: On Unraveling Uncertainty and Translating Transparency"/>
<meta name="msapplication-TileColor" content="#ff9920" />
<meta name="msapplication-TileImage" content="https://danariely.com/wp-content/themes/dan-ariely-website/assets/images/favicon/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://danariely.com/wp-content/themes/dan-ariely-website/assets/images/favicon/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://danariely.com/wp-content/themes/dan-ariely-website/assets/images/favicon/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://danariely.com/wp-content/themes/dan-ariely-website/assets/images/favicon/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://danariely.com/wp-content/themes/dan-ariely-website/assets/images/favicon/mstile-310x310.png" />
<meta name="msapplication-config" content="https://danariely.com/wp-content/themes/dan-ariely-website/config.xml" />
<meta name="theme-color" content="#ff9920" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ask Ariely: On Unraveling Uncertainty and Translating Transparency" />
<meta property="og:url" content="https://danariely.com/ask-ariely-on-unraveling-uncertainty-and-translating-transparency/" />
<meta property="og:description" content="Here&#039;s my Q&amp;A column from the WSJ this week — and if you have any questions for me, you can tweet them to @danariely with the hashtag #askariely, post a comment on my Ask Ariely Facebook page, or email them..." />
<meta property="og:site_name" content="Dan Ariely" />
<meta property="og:image" content="https://danariely.com/wp-content/themes/dan-ariely-website/images/main-image.png" />
<style type="text/css" id="wp-custom-css">.c-post .alignleft {
	clear: left;
}</style></head>
<body class="post-template-default single single-post postid-8278 single-format-standard">
	<div class="o-wrapper">
		<input type="checkbox" name="" id="toggler" class="c-toggler">

		<header class="c-header c-header--scrolled">
			<a href="https://danariely.com/">
				<h1 class="c-logo">
					DAN ARIELY				</h1>
			</a>

			<div class="c-navs">
				<nav class="c-nav c-nav--primary"><ul id="menu-main-menu" class=""><li id="menu-item-7975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7975"><a href="https://danariely.com/all-about-dan/">About Dan</a>
<ul class="sub-menu">
	<li id="menu-item-7976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7976"><a href="https://danariely.com/all-about-dan/">All About Dan</a></li>
	<li id="menu-item-7977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7977"><a href="/all-about-dan/#how-to-contact-dan">How to contact Dan</a></li>
	<li id="menu-item-7978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7978"><a href="/all-about-dan/#faqs">Some responses</a></li>
	<li id="menu-item-7979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7979"><a href="/all-about-dan/#contact-description">Contact Dan</a></li>
</ul>
</li>
<li id="menu-item-7980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7980"><a href="https://danariely.com/books/">Books</a>
<ul class="sub-menu">
	<li id="menu-item-7981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7981"><a href="https://danariely.com/books/">All The Books</a></li>
	<li id="menu-item-8104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8104"><a href="https://danariely.com/books/#book-new-the-video-version-of-predictably-irrational">New: The Video Version of PREDICTABLY IRRATIONAL</a></li>
	<li id="menu-item-7982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7982"><a href="/books/#book-amazing-decisions">AMAZING DECISIONS</a></li>
	<li id="menu-item-7988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7988"><a href="/books/#book-dollars-and-sense">DOLLARS AND SENSE</a></li>
	<li id="menu-item-7987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7987"><a href="/books/#book-payoff">PAYOFF</a></li>
	<li id="menu-item-7986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7986"><a href="/books/#book-irrationally-yours">IRRATIONALLY YOURS</a></li>
	<li id="menu-item-7985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7985"><a href="/books/#book-the-honest-truth-about-dishonesty">THE (HONEST) TRUTH ABOUT DISHONESTY</a></li>
	<li id="menu-item-7984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7984"><a href="/books/#book-the-upside-of-irrationality">THE UPSIDE OF IRRATIONALITY</a></li>
	<li id="menu-item-7983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7983"><a href="/books/#book-predictably-irrational">PREDICTABLY IRRATIONAL</a></li>
</ul>
</li>
<li id="menu-item-7989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7989"><a target="_blank" rel="noopener" href="https://advanced-hindsight.com/">The Center</a></li>
<li id="menu-item-7996" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-7996"><a href="https://danariely.com/updates/">Updates</a></li>
<li id="menu-item-7990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7990"><a href="https://danariely.com/resources/">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-7991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7991"><a href="https://danariely.com/resources/">All Resources</a></li>
	<li id="menu-item-8175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8175"><a href="https://danariely.com/podcasts/">Podcasts</a></li>
	<li id="menu-item-7993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7993"><a href="/resources/#v-thoughts-of-the-week">Videos</a></li>
	<li id="menu-item-7994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7994"><a href="/resources/#research">Research</a></li>
</ul>
</li>
<li id="menu-item-8174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8174"><a href="https://danariely.com/podcasts/">Podcasts</a></li>
<li id="menu-item-8268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8268"><a href="https://danariely.com/%d7%a7%d7%a6%d7%aa-%d7%a2%d7%9c%d7%99%d7%99/">קצת עליי</a></li>
</ul></nav>
				<nav class="c-nav c-nav--secondary">
					<div class="c-socials c-socials--compact">
	<ul>
								<li>
				<a href="https://www.facebook.com/DanArielyOfficial" target="_blank" rel="noopener">
					<img class="facebook-small" src="https://danariely.com/wp-content/themes/dan-ariely-website/assets/images/facebook.svg" alt="Dan Ariely - official facebook page דן אריאלי בפייסבוק">
				</a>
			</li>
								<li>
				<a href="http://twitter.com/danariely" target="_blank" rel="noopener">
					<img class="twitter-small" src="https://danariely.com/wp-content/themes/dan-ariely-website/assets/images/twitter.svg" alt="Twitter updates from Dan Ariely, דן אריאלי בטוויטר">
				</a>
			</li>
								<li>
				<a href="https://www.linkedin.com/in/danariely" target="_blank" rel="noopener">
					<img class="linkedin-small" src="https://danariely.com/wp-content/themes/dan-ariely-website/assets/images/linkedin.svg" alt="Dan Ariely @ Linkedin - פרופסור דן אריאלי בלינקדאין">
				</a>
			</li>
											<li>
				<a href="https://www.instagram.com/danariely/" target="_blank" rel="noopener">
					<img class="instagram-small" src="https://danariely.com/wp-content/themes/dan-ariely-website/assets/images/instagram.svg" alt="Dan Ariely’s Instagram, דן אריאלי באינסטגרם">
				</a>
			</li>
			</ul>
</div><!-- /.c-socials -->

									</nav><!-- /.c-nav -->
			</div><!-- /.c-navs -->

			<label for="toggler" class="c-burger-btn">
				<span></span>
				<span></span>
				<span></span>
			</label>
		</header><!-- /.c-header -->

		<script type="text/html" id="tmpl-video-popup-content">
			<button for="c-popup-close" class="c-popup-close js-video-modal-toggle">
				<span></span>
				<span></span>
			</button>

			<div class="c-popup__content" data-url="{{{data.videoUrl}}}">
				<div class="aspect-ratio">
					<iframe width="100%" height="100%" src="{{{data.videoUrl}}}" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
				</div><!--.aspect-ratio -->
			</div><!-- /.c-popupcontent -->
		</script>

		<div class="c-popup" id="popup"></div><!-- /.c-popup -->

	


		<section class="c-section c-section-intro ">
		<div class="c-intro">
			<div class="c-intro__slider" id="intro-slider">
				<div class="swiper-container">
					<div class="swiper-wrapper">
						<div class="swiper-slide swiper-slide--color-light" data-header-color-scheme="light">
														<div class="c-intro__slide  c-intro__slide--with-overlay fullsize-background" style="background-image: url(https://danariely.com/wp-content/uploads/2021/05/blog-intro-img.jpg); min-height: 593px;">

								<header class="c-intro__title c-intro__title--red-bg">
									<h1>Updates</h1>
								</header><!-- /.c-intro__title -->

								<div class="c-intro__caption">
																		
																										</div><!-- /.c-intro__caption -->

								<a href="#" class="js-scroll-to">
									<img src="" alt="">
								</a>
							</div><!-- /.c-intro__slide -->
						</div><!-- swiper-slide -->
					</div><!-- swiper-wrapper -->

					<div class="swiper-pagination"></div>
				</div><!-- swiper-container -->
			</div><!-- /.c-intro__slider -->
		</div><!-- /.c-intro -->
	</section><!-- /.c-intro -->


	<main class="o-main">
														<div class="o-shell o-shell--flex">
						<section class="c-section c-section-blog">
							<div class="c-blog">
	<header class="c-blog__header">
		<div class="c-blog__meta">
			<div class="c-category-links">
				<ul class="post-categories">
	<li><a href="https://danariely.com/category/ask-ariely-2/" rel="category tag">Ask Ariely</a></li>
	<li><a href="https://danariely.com/category/blog/" rel="category tag">Blog</a></li></ul>			</div>
		</div><!-- /.c-blog__meta -->

		<div class="c-blog__title">
							<h2>Ask Ariely: On Unraveling Uncertainty and Translating Transparency</h2>
					</div><!-- /.c-blog__title -->

		<div class="c-blog__meta">
			<span class="c-blog__date">
				January 29, 2022			</span><!-- /.c-blog__date -->

			<span class="c-blog__author">
				BY Dan Ariely			</span><!-- /.c-blog__author -->
		</div><!-- /.c-blog__meta -->
	</header><!-- /.c-blog__header -->

	<div class="c-blog__content">
		<div style="float: none; clear: both;">
			<p>Here&#8217;s my Q&amp;A column from the WSJ this week <em>—</em> and if you have any questions for me, you can tweet them to <a href="https://twitter.com/danariely" target="_blank" rel="noopener">@danariely</a> with the hashtag #askariely, post a comment on my <a href="https://www.facebook.com/AskAriely" target="_blank" rel="noopener">Ask Ariely Facebook page</a>, or email them to <a href="mailto:AskAriely@wsj.com">AskAriely@wsj.com</a>.</p>
<p>___________________________________________________</p>
<p><em>Dear Dan,</em></p>
<p><em>I play the lottery every week even though I know that the chances of winning are extremely small. Why do so many of us persist in doing this? </em></p>
<p><em>—Adam </em></p>
<p>One reason that the lottery is so popular is that it provides uncertainty in a way that is appealing. We don’t normally like uncertainty: Not knowing if or when the pandemic is going to end, or whether to prepare for a winter storm, or what to do about climate change can foster a feeling of helplessness and decrease our motivation to act. But uncertainty about low-probability rewards can make us work harder.</p>
<p>In an experiment, participants were asked to drink six cups of water in two minutes. This is not easy to do. Half of the participants were told they would receive a certain reward ($2) if they achieved the goal, while the other half were told that if they succeeded, they’d receive either $1 or $2, to be determined by a coin toss after they’d finished. More participants in the second group managed to drink all six cups than in the first, suggesting that the uncertain reward was particularly motivating.<br />
The same thing might be happening with the lottery. We get value from the uncertainty of winning, which piques our curiosity and stimulates our fantasies. We also get a psychological reward from seeing the uncertainty resolved, even though we are usually disappointed that the winning ticket wasn’t ours.<br />
All the same, despite this minor benefit from the lottery, I’d recommend that you find other ways to improve your well-being.</p>
<p>___________________________________________________</p>
<p><em>Dear Dan,</em></p>
<p><em>I own a small pet-sitting business and pay my employees a living wage—one that accounts for the real cost of food and shelter, which the minimum wage does not. Consequently, our prices are a little higher than those of our competitors, and I’m worried about finding and keeping clients. Do I need to rethink my business model?</em></p>
<p><em>—Leslie </em></p>
<p>People are willing to pay higher prices when vendors are transparent about their operating costs. In your case, this means letting your clients know about your commitment to paying a living wage. I suspect that many will respond positively, and some of them will be willing to pay more for your services when they understand that they are supporting this business model. I recommend that you highlight your commitment in your marketing materials and social media, as well as on your invoices.</p>
<p>The benefit of cost transparency has been documented through studies. An online retailer conducted an inadvertent experiment when it posted an infographic on its website showing the cost of producing wallets. By accident, the retailer only showed the infographic for some wallet colors. The result was that sales of wallets with the infographic increased by 22% compared to those of wallets without.</p>
<p>In a more deliberate study, researchers posted different signs near the chicken noodle soup at a university dining hall—one listing the soup ingredients, the other breaking down the costs of making the soup. Customers were 21.1% more likely to buy the soup next to the second sign.<br />
Voluntary transparency about costs fills customers in about what they’re paying and also signals trustworthiness on the part of the vendor.</p>
<p>See the original article in the Wall Street Journal.</p>
		</div>

				<div class="c-blog__actions">
			<ul>
				<li>Share:</li>

				<li class="twitter">
					<a href="https://twitter.com/share?url=https%3A%2F%2Fdanariely.com%2Fask-ariely-on-unraveling-uncertainty-and-translating-transparency%2F&#038;hashtags=askariely" target="_blank" rel="noopener">
						<img src="https://danariely.com/wp-content/themes/dan-ariely-website/assets/images/twitter-with-blue-bg.svg" alt="">
						Tweet					</a>
				</li>

				<li class="facebook">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdanariely.com%2Fask-ariely-on-unraveling-uncertainty-and-translating-transparency%2F" target="_blank" rel="noopener">
						<img src="https://danariely.com/wp-content/themes/dan-ariely-website/assets/images/facebook-with-bg.svg" alt="">
						Like					</a>
				</li>
			</ul>
		</div><!-- /.c-blog__actions -->

		<div class="c-blog__meta">
			<ul class="c-blog__meta-tags">
				<li><a href="https://danariely.com/tag/advice-column/" rel="tag">advice column</a></li><li><a href="https://danariely.com/tag/ask-ariely/" rel="tag">ask ariely</a></li><li><a href="https://danariely.com/tag/behavioral-economics/" rel="tag">Behavioral Economics</a></li><li><a href="https://danariely.com/tag/behavioral-economics-psychology/" rel="tag">Behavioral Economics &amp; Psychology</a></li><li><a href="https://danariely.com/tag/dear-dan/" rel="tag">dear dan</a></li><li><a href="https://danariely.com/tag/wall-street-journal/" rel="tag">wall street journal</a></li><li><a href="https://danariely.com/tag/wsj/" rel="tag">wsj</a></li>			</ul>
		</div><!-- /.c-blog-meta -->
	</div><!-- /.c-blog__content -->
</div><!-- /.c-blog -->
						</section><!-- /.c-section c-section-advert -->

						<section class="c-section c-section-sidebar">
	<div id="blog_subscription-5" class="c-widget widget_blog_subscription jetpack_subscription_widget"><h4 class="c-widget__title">Follow Blog via Email</h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-5">
				                    <div id="subscribe-text"><p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Join 31,350 other subscribers						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-5">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
							id="subscribe-field-blog_subscription-5"
                            placeholder="Email Address"
                        />
                    </p>

					<p id="subscribe-submit"
											>
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://danariely.com/ask-ariely-on-unraveling-uncertainty-and-translating-transparency/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-5"/>
						                        <button type="submit"
	                        	                            class="wp-block-button__link"
                            		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Follow                        </button>
                    </p>
				            </form>
		
</div><div id="search-6" class="c-widget widget_search"><form action="https://danariely.com/" class="c-search__form" method="get" role="search">
	<label for="s">
		<span class="hidden">Search for:</span>

		<input
			type="search"
			title="Search for:"
			name="s"
			value=""
			id="s"
			placeholder="Search &hellip;"
			class="c-search__field" />
	</label>

	<button class="c-search__button" type="submit">
		Search	</button>
</form>
</div>
	<div class="c-have-questions c-have-questions--alt">
		<ul>
			<li>
				<h4>Have questions for AskAriely?</h4>
			</li>

			<li class="email">
				<a href="mailto:askariely@wsj.com" target="_blank" rel="noopener">
					email me at askariely@wsj.com				</a>
			</li>
		</ul>
	</div><!-- /.c-have-questions -->
</section><!-- /.c-section c-section-sidebar -->
					</div><!-- /.o-shell -->
										</main><!-- /.o-main -->

		<footer class="c-footer">
			<div class="o-shell o-shell--alt">
				<div class="c-footer__wrapper">
					<div class="c-footer__bar">
													<div class="c-copyright">
								<p>© 2022 Dan Ariely. All rights reserved</p>
							</div><!-- /.c-copyright -->
						
											</div><!-- /.c-footer__bar -->
				</div><!-- /.c-footer__wrapper -->
			</div><!-- /.o-shell -->
		</footer><!-- /.c-footer -->
	</div><!-- /.o-wrapper -->

	<script data-parsely-site="danariely.com" src='https://cdn.parsely.com/keys/danariely.com/p.js?ver=3.0.4' id="parsely-cfg"></script>
<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script type="text/javascript" src="https://danariely.com/_static/??/wp-includes/js/underscore.min.js,/wp-includes/js/wp-util.min.js?m=1643141280j" ></script><script src='//cdn.polyfill.io/v2/polyfill.min.js?ver=5.9' id='theme-polyfill-js'></script>
<script type="text/javascript" src="https://danariely.com/_static/??/wp-content/themes/dan-ariely-website/assets/dist/app.js,/wp-includes/js/comment-reply.min.js?m=1643141280j" ></script><script src='https://stats.wp.com/e-202205.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5.1',blog:'159711214',post:'8278',tz:'-5',srv:'danariely.com'} ]);
	_stq.push([ 'clickTrackerInit', '159711214', '8278' ]);
</script>
</body>
</html>
