<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<link rel="pingback" href="https://danariely.com/xmlrpc.php" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Help with a short survey on Global Warming - Dan Ariely</title>
	<link rel="canonical" href="https://danariely.com/help-with-a-short-survey-on-global-warming/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Help with a short survey on Global Warming - Dan Ariely" />
	<meta property="og:description" content="Hello Hello, I am trying to understand how people perceive different potential solutions to the problem of global warming. This is..." />
	<meta property="og:url" content="https://danariely.com/help-with-a-short-survey-on-global-warming/" />
	<meta property="og:site_name" content="Dan Ariely" />
	<meta property="article:published_time" content="2022-08-01T22:37:19+00:00" />
	<meta name="author" content="Dan Ariely" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Dan Ariely" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://danariely.com/#website","url":"https://danariely.com/","name":"Dan Ariely","description":"My Irrational Life","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://danariely.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://danariely.com/help-with-a-short-survey-on-global-warming/","url":"https://danariely.com/help-with-a-short-survey-on-global-warming/","name":"Help with a short survey on Global Warming - Dan Ariely","isPartOf":{"@id":"https://danariely.com/#website"},"datePublished":"2022-08-01T22:37:19+00:00","dateModified":"2022-08-01T22:37:19+00:00","author":{"@id":"https://danariely.com/#/schema/person/9495ef4bc981dcfa2932eec63018aa40"},"breadcrumb":{"@id":"https://danariely.com/help-with-a-short-survey-on-global-warming/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://danariely.com/help-with-a-short-survey-on-global-warming/"]}]},{"@type":"BreadcrumbList","@id":"https://danariely.com/help-with-a-short-survey-on-global-warming/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://danariely.com/"},{"@type":"ListItem","position":2,"name":"Updates","item":"https://danariely.com/updates/"},{"@type":"ListItem","position":3,"name":"Help with a short survey on Global Warming"}]},{"@type":"Person","@id":"https://danariely.com/#/schema/person/9495ef4bc981dcfa2932eec63018aa40","name":"Dan Ariely","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://danariely.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/07bc26c8688f0ac617f366fb03e429f0?s=96&d=wavatar&r=g","contentUrl":"https://secure.gravatar.com/avatar/07bc26c8688f0ac617f366fb03e429f0?s=96&d=wavatar&r=g","caption":"Dan Ariely"},"url":"https://danariely.com/author/sabrina/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.parsely.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//cdn.polyfill.io' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Dan Ariely &raquo; Feed" href="https://danariely.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dan Ariely &raquo; Comments Feed" href="https://danariely.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dan Ariely &raquo; Help with a short survey on Global Warming Comments Feed" href="https://danariely.com/help-with-a-short-survey-on-global-warming/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/danariely.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://danariely.com/_static/??-eJyNi0EKgCAQRS+UDQWVm+gspkNMjRaOEd4+N0Ht2nx4/PfgOhQFy6dDASsCjiTBzLvdFNMcTcwgKTPWnkJdhArexSrg0ZFBRo8hfeBgkzEqxsXY/C8v35ufaPJj03dat0OZG4faQbs=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='theme-google-fonts-css'  href='//fonts.googleapis.com/css2?family=Montserrat:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&#038;display=swap' media='screen' />
<link rel='stylesheet' id='all-css-4' href='https://danariely.com/_static/??-eJyNjEsOwjAMRC9EakXhu0CcJU0tMCSOVTuqenvCgg1supyZ9wYWcamyIRvYAwsqTJFdnAnz6hYclQwhqqL1hdQgigxJdQebTLU14x9fmpPc7sQKTzSJ6eW8HzyUOrXcj7SNmmYSo8o/afNX577Fx7mVqz8ezuES9uH0BqzuWlk=' type='text/css' media='all' />
<script id='jquery-core-js-extra'>
var t11_localize_script = {"ajaxurl":"https:\/\/danariely.com\/wp-admin\/admin-ajax.php","ajax_nonce":"510c45e1e7"};
</script>
<script type="text/javascript" src="https://danariely.com/wp-includes/js/jquery/jquery.min.js?m=1658827588g" ></script><link rel="https://api.w.org/" href="https://danariely.com/wp-json/" /><link rel="alternate" type="application/json" href="https://danariely.com/wp-json/wp/v2/posts/8462" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://danariely.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://danariely.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://wp.me/paO8bk-2cu' />
<link rel="alternate" type="application/json+oembed" href="https://danariely.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdanariely.com%2Fhelp-with-a-short-survey-on-global-warming%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://danariely.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdanariely.com%2Fhelp-with-a-short-survey-on-global-warming%2F&#038;format=xml" />
<meta name="parsely-title" content="Help with a short survey on Global Warming" />
<meta name="parsely-link" content="http://danariely.com/help-with-a-short-survey-on-global-warming/" />
<meta name="parsely-type" content="post" />
<meta name="parsely-pub-date" content="2022-08-01T22:37:19Z" />
<meta name="parsely-section" content="Blog" />
<meta name="parsely-tags" content="global warming,survey" />
<meta name="parsely-author" content="Dan Ariely" />
<style>img#wpstats{display:none}</style>
		<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-102613-32', 'auto');
		ga('send', 'pageview');
	</script>
	<link rel="apple-touch-icon" sizes="57x57" href="https://danariely.com/wp-content/themes/dan-ariely-website/assets/images/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://danariely.com/wp-content/themes/dan-ariely-website/assets/images/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://danariely.com/wp-content/themes/dan-ariely-website/assets/images/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://danariely.com/wp-content/themes/dan-ariely-website/assets/images/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://danariely.com/wp-content/themes/dan-ariely-website/assets/images/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://danariely.com/wp-content/themes/dan-ariely-website/assets/images/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://danariely.com/wp-content/themes/dan-ariely-website/assets/images/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://danariely.com/wp-content/themes/dan-ariely-website/assets/images/favicon/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://danariely.com/wp-content/themes/dan-ariely-website/assets/images/favicon/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://danariely.com/wp-content/themes/dan-ariely-website/assets/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://danariely.com/wp-content/themes/dan-ariely-website/assets/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://danariely.com/wp-content/themes/dan-ariely-website/assets/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://danariely.com/wp-content/themes/dan-ariely-website/assets/images/favicon/favicon-128.png" sizes="128x128" />
<link rel="shortcut icon" type="image/x-icon" href="https://danariely.com/wp-content/themes/dan-ariely-website/assets/images/favicon/favicon.ico" />
<meta name="application-name" content="Help with a short survey on Global Warming"/>
<meta name="msapplication-TileColor" content="#ff9920" />
<meta name="msapplication-TileImage" content="https://danariely.com/wp-content/themes/dan-ariely-website/assets/images/favicon/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://danariely.com/wp-content/themes/dan-ariely-website/assets/images/favicon/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://danariely.com/wp-content/themes/dan-ariely-website/assets/images/favicon/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://danariely.com/wp-content/themes/dan-ariely-website/assets/images/favicon/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://danariely.com/wp-content/themes/dan-ariely-website/assets/images/favicon/mstile-310x310.png" />
<meta name="msapplication-config" content="https://danariely.com/wp-content/themes/dan-ariely-website/config.xml" />
<meta name="theme-color" content="#ff9920" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Help with a short survey on Global Warming" />
<meta property="og:url" content="https://danariely.com/help-with-a-short-survey-on-global-warming/" />
<meta property="og:description" content="Hello Hello,
I am trying to understand how people perceive different potential solutions to the problem of global warming. This is not academic research, this is just for my personal interest. 
Please answer as many ..." />
<meta property="og:site_name" content="Dan Ariely" />
<meta property="og:image" content="https://danariely.com/wp-content/themes/dan-ariely-website/images/main-image.png" />
<style type="text/css" id="wp-custom-css">.c-post .alignleft {
	clear: left;
}

.c-content table p {
	font-weight: normal !important;
	line-height: 1.2;
}

.c-content table td { 
	vertical-align: top;
	padding-right: 40px;
	padding-bottom: 10px;
}</style></head>
<body class="post-template-default single single-post postid-8462 single-format-standard">
	<div class="o-wrapper">
		<input type="checkbox" name="" id="toggler" class="c-toggler">

		<header class="c-header c-header--scrolled">
			<a href="https://danariely.com/">
				<h1 class="c-logo">
					DAN ARIELY				</h1>
			</a>

			<div class="c-navs">
				<nav class="c-nav c-nav--primary"><ul id="menu-main-menu" class=""><li id="menu-item-7975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7975"><a href="https://danariely.com/all-about-dan/">About Dan</a>
<ul class="sub-menu">
	<li id="menu-item-7976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7976"><a href="https://danariely.com/all-about-dan/">All About Dan</a></li>
	<li id="menu-item-7977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7977"><a href="/all-about-dan/#how-to-contact-dan">How to contact Dan</a></li>
	<li id="menu-item-7978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7978"><a href="/all-about-dan/#faqs">Some responses</a></li>
	<li id="menu-item-7979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7979"><a href="/all-about-dan/#contact-description">Contact Dan</a></li>
	<li id="menu-item-8345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8345"><a href="https://danariely.com/cv/">Curriculum Vitae</a></li>
</ul>
</li>
<li id="menu-item-7980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7980"><a href="https://danariely.com/books/">Books</a>
<ul class="sub-menu">
	<li id="menu-item-7981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7981"><a href="https://danariely.com/books/">All The Books</a></li>
	<li id="menu-item-8104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8104"><a href="https://danariely.com/books/#book-new-the-video-version-of-predictably-irrational">New: The Video Version of PREDICTABLY IRRATIONAL</a></li>
	<li id="menu-item-7982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7982"><a href="/books/#book-amazing-decisions">AMAZING DECISIONS</a></li>
	<li id="menu-item-7988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7988"><a href="/books/#book-dollars-and-sense">DOLLARS AND SENSE</a></li>
	<li id="menu-item-7987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7987"><a href="/books/#book-payoff">PAYOFF</a></li>
	<li id="menu-item-7986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7986"><a href="/books/#book-irrationally-yours">IRRATIONALLY YOURS</a></li>
	<li id="menu-item-7985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7985"><a href="/books/#book-the-honest-truth-about-dishonesty">THE (HONEST) TRUTH ABOUT DISHONESTY</a></li>
	<li id="menu-item-7984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7984"><a href="/books/#book-the-upside-of-irrationality">THE UPSIDE OF IRRATIONALITY</a></li>
	<li id="menu-item-7983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7983"><a href="/books/#book-predictably-irrational">PREDICTABLY IRRATIONAL</a></li>
</ul>
</li>
<li id="menu-item-7989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7989"><a target="_blank" rel="noopener" href="https://advanced-hindsight.com/">The Center</a></li>
<li id="menu-item-7996" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-7996"><a href="https://danariely.com/updates/">Updates</a></li>
<li id="menu-item-7990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7990"><a href="https://danariely.com/resources/">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-7991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7991"><a href="https://danariely.com/resources/">All Resources</a></li>
	<li id="menu-item-7993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7993"><a href="/resources/#v-thoughts-of-the-week">Videos</a></li>
	<li id="menu-item-8281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8281"><a href="/resources/#gallery">Cartoons (Irrationally Yours)</a></li>
	<li id="menu-item-7994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7994"><a href="/resources/#research">Research</a></li>
</ul>
</li>
<li id="menu-item-8174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8174"><a href="https://danariely.com/podcasts/">Podcasts</a></li>
<li id="menu-item-8268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8268"><a href="https://danariely.com/%d7%a7%d7%a6%d7%aa-%d7%a2%d7%9c%d7%99%d7%99/">קצת עליי</a></li>
</ul></nav>
				<nav class="c-nav c-nav--secondary">
					<div class="c-socials c-socials--compact">
	<ul>
								<li>
				<a href="https://www.facebook.com/DanArielyOfficial" target="_blank" rel="noopener">
					<img class="facebook-small" src="https://danariely.com/wp-content/themes/dan-ariely-website/assets/images/facebook.svg" alt="Dan Ariely - official facebook page דן אריאלי בפייסבוק">
				</a>
			</li>
								<li>
				<a href="http://twitter.com/danariely" target="_blank" rel="noopener">
					<img class="twitter-small" src="https://danariely.com/wp-content/themes/dan-ariely-website/assets/images/twitter.svg" alt="Twitter updates from Dan Ariely, דן אריאלי בטוויטר">
				</a>
			</li>
								<li>
				<a href="https://www.linkedin.com/in/danariely" target="_blank" rel="noopener">
					<img class="linkedin-small" src="https://danariely.com/wp-content/themes/dan-ariely-website/assets/images/linkedin.svg" alt="Dan Ariely @ Linkedin - פרופסור דן אריאלי בלינקדאין">
				</a>
			</li>
											<li>
				<a href="https://www.instagram.com/danariely/" target="_blank" rel="noopener">
					<img class="instagram-small" src="https://danariely.com/wp-content/themes/dan-ariely-website/assets/images/instagram.svg" alt="Dan Ariely’s Instagram, דן אריאלי באינסטגרם">
				</a>
			</li>
			</ul>
</div><!-- /.c-socials -->

									</nav><!-- /.c-nav -->
			</div><!-- /.c-navs -->

			<label for="toggler" class="c-burger-btn">
				<span></span>
				<span></span>
				<span></span>
			</label>
		</header><!-- /.c-header -->

		<script type="text/html" id="tmpl-video-popup-content">
			<button for="c-popup-close" class="c-popup-close js-video-modal-toggle">
				<span></span>
				<span></span>
			</button>

			<div class="c-popup__content" data-url="{{{data.videoUrl}}}">
				<div class="aspect-ratio">
					<iframe width="100%" height="100%" src="{{{data.videoUrl}}}" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
				</div><!--.aspect-ratio -->
			</div><!-- /.c-popupcontent -->
		</script>

		<div class="c-popup" id="popup"></div><!-- /.c-popup -->

	


		<section class="c-section c-section-intro ">
		<div class="c-intro">
			<div class="c-intro__slider" id="intro-slider">
				<div class="swiper-container">
					<div class="swiper-wrapper">
						<div class="swiper-slide swiper-slide--color-light" data-header-color-scheme="light">
														<div class="c-intro__slide  c-intro__slide--with-overlay fullsize-background" style="background-image: url(https://danariely.com/wp-content/uploads/2021/05/blog-intro-img.jpg); min-height: 593px;">

								<header class="c-intro__title c-intro__title--red-bg">
									<h1>Updates</h1>
								</header><!-- /.c-intro__title -->

								<div class="c-intro__caption">
																		
																										</div><!-- /.c-intro__caption -->

								<a href="#" class="js-scroll-to">
									<img src="" alt="">
								</a>
							</div><!-- /.c-intro__slide -->
						</div><!-- swiper-slide -->
					</div><!-- swiper-wrapper -->

					<div class="swiper-pagination"></div>
				</div><!-- swiper-container -->
			</div><!-- /.c-intro__slider -->
		</div><!-- /.c-intro -->
	</section><!-- /.c-intro -->


	<main class="o-main">
														<div class="o-shell o-shell--flex">
						<section class="c-section c-section-blog">
							<div class="c-blog">
	<header class="c-blog__header">
		<div class="c-blog__meta">
			<div class="c-category-links">
				<ul class="post-categories">
	<li><a href="https://danariely.com/category/blog/" rel="category tag">Blog</a></li></ul>			</div>
		</div><!-- /.c-blog__meta -->

		<div class="c-blog__title">
							<h2>Help with a short survey on Global Warming</h2>
					</div><!-- /.c-blog__title -->

		<div class="c-blog__meta">
			<span class="c-blog__date">
				August 1, 2022			</span><!-- /.c-blog__date -->

			<span class="c-blog__author">
				BY Dan Ariely			</span><!-- /.c-blog__author -->
		</div><!-- /.c-blog__meta -->
	</header><!-- /.c-blog__header -->

	<div class="c-blog__content">
		<div style="float: none; clear: both;">
			<p class="x_MsoNormal"><em><span class="">Hello Hello,</span></em></p>
<p class="x_MsoNormal"><em><span class="">I am trying to understand how people perceive different potential solutions to the problem of global warming. This is not academic research, this is just for my personal interest. <br class="" /></span></em></p>
<p class="x_MsoNormal"><em><span class="">Please answer as many of the following questions as you can. </span></em></p>
<p class="x_MsoNormal"><em><span class="">Click <a href="https://duke.qualtrics.com/jfe/form/SV_0fdoxd1AyLZCp0N">here</a> to take the survey: </span></em></p>
<p class="x_MsoNormal"><em><u class=""><span class=""><a class="" title="https://urldefense.com/v3/__https://duke.qualtrics.com/jfe/form/SV_0fdoxd1AyLZCp0N__;!!OToaGQ!pncoMssJzcw71VCCSsHhqDZAF39CQLfkvHyNVCTi5FYbbZZRlL0fSiz7LMzw_tL5ET_THzLrwzhuxDq2$" contenteditable="false" href="https://urldefense.com/v3/__https://duke.qualtrics.com/jfe/form/SV_0fdoxd1AyLZCp0N__;!!OToaGQ!pncoMssJzcw71VCCSsHhqDZAF39CQLfkvHyNVCTi5FYbbZZRlL0fSiz7LMzw_tL5ET_THzLrwzhuxDq2$">https://duke.qualtrics.com/jfe/form/SV_0fdoxd1AyLZCp0N</a></span></u></em></p>
<p class="x_MsoNormal">
<p class="x_MsoNormal"><span class=""> </span></p>
		</div>

				<div class="c-blog__actions">
			<ul>
				<li>Share:</li>

				<li class="twitter">
					<a href="https://twitter.com/share?url=https%3A%2F%2Fdanariely.com%2Fhelp-with-a-short-survey-on-global-warming%2F&#038;hashtags=askariely" target="_blank" rel="noopener">
						<img src="https://danariely.com/wp-content/themes/dan-ariely-website/assets/images/twitter-with-blue-bg.svg" alt="">
						Tweet					</a>
				</li>

				<li class="facebook">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdanariely.com%2Fhelp-with-a-short-survey-on-global-warming%2F" target="_blank" rel="noopener">
						<img src="https://danariely.com/wp-content/themes/dan-ariely-website/assets/images/facebook-with-bg.svg" alt="">
						Like					</a>
				</li>
			</ul>
		</div><!-- /.c-blog__actions -->

		<div class="c-blog__meta">
			<ul class="c-blog__meta-tags">
				<li><a href="https://danariely.com/tag/global-warming/" rel="tag">Global Warming</a></li><li><a href="https://danariely.com/tag/survey/" rel="tag">survey</a></li>			</ul>
		</div><!-- /.c-blog-meta -->
	</div><!-- /.c-blog__content -->
</div><!-- /.c-blog -->
						</section><!-- /.c-section c-section-advert -->

						<section class="c-section c-section-sidebar">
	<div id="blog_subscription-5" class="c-widget widget_blog_subscription jetpack_subscription_widget"><h4 class="c-widget__title">Follow Blog via Email</h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-5">
									<div id="subscribe-text"><p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
</div>
																			<div class="jetpack-subscribe-count">
						<p>
						Join 31,291 other subscribers						</p>
					</div>
										<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-5">
							Email Address						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-5"
							placeholder="Email Address"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://danariely.com/help-with-a-short-survey-on-global-warming/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-5"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Follow						</button>
					</p>
							</form>
			
</div><div id="search-6" class="c-widget widget_search"><form action="https://danariely.com/" class="c-search__form" method="get" role="search">
	<label for="s">
		<span class="hidden">Search for:</span>

		<input
			type="search"
			title="Search for:"
			name="s"
			value=""
			id="s"
			placeholder="Search &hellip;"
			class="c-search__field" />
	</label>

	<button class="c-search__button" type="submit">
		Search	</button>
</form>
</div>
	<div class="c-have-questions c-have-questions--alt">
		<ul>
			<li>
				<h4>Have questions for AskAriely?</h4>
			</li>

			<li class="email">
				<a href="mailto:askariely@wsj.com" target="_blank" rel="noopener">
					email me at askariely@wsj.com				</a>
			</li>
		</ul>
	</div><!-- /.c-have-questions -->
</section><!-- /.c-section c-section-sidebar -->
					</div><!-- /.o-shell -->
										</main><!-- /.o-main -->

		<footer class="c-footer">
			<div class="o-shell o-shell--alt">
				<div class="c-footer__wrapper">
					<div class="c-footer__bar">
													<div class="c-copyright">
								<p>© 2022 Dan Ariely. All rights reserved</p>
							</div><!-- /.c-copyright -->
						
											</div><!-- /.c-footer__bar -->
				</div><!-- /.c-footer__wrapper -->
			</div><!-- /.o-shell -->
		</footer><!-- /.c-footer -->
	</div><!-- /.o-wrapper -->

	<script type="text/javascript" src="https://danariely.com/_static/??-eJx9jEEOwjAMBD9EakEF9IJ4S2hMcXHsyE6K+nsqTpx62cvMLHxKIBm5JXSYHRJ5hQUlqYHhhIIWq1qwJpUydpmkm/0AO9mGivL6JOZd/aX69n9jVKkoFXILhdtE4r+vaI68hr7r4dGIE7DGhLZV93w7Xs7DcLpuM38BX4BJ7w==" ></script><script data-parsely-site="danariely.com" src='https://cdn.parsely.com/keys/danariely.com/p.js?ver=3.3.2' id="parsely-cfg"></script>
<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script type="text/javascript" src="https://danariely.com/_static/??/wp-includes/js/underscore.min.js,/wp-includes/js/wp-util.min.js?m=1658827588j" ></script><script src='//cdn.polyfill.io/v2/polyfill.min.js?ver=6.0.1' id='theme-polyfill-js'></script>
<script type="text/javascript" src="https://danariely.com/_static/??/wp-content/themes/dan-ariely-website/assets/dist/app.js,/wp-includes/js/comment-reply.min.js?m=1658827588j" ></script><script src='https://stats.wp.com/e-202231.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.1.2',blog:'159711214',post:'8462',tz:'-4',srv:'danariely.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '159711214', '8462' ]);
</script>
</body>
</html>
